×

Warning message

  • Cisco Support Forums is in Read Only mode while the site is being migrated.
  • Cisco Support Forums is in Read Only mode while the site is being migrated.

configuring failover SPE310s

Unanswered Question
Apr 15th, 2003
User Badges:

we have a ICS7750 cms v3.3 with two SPE310 blades.


The publisher was instlled and later the subscriber was added, nor error messages and every thing looked fine.


however, the phones cannot be de-registered from the publisher and registered onto the subscriber.


how can I re-configure the publiasher/subscriber SPE310 cluster to be failover reselient


what are the guidelines for auto-registration with regards recurity


what would be a simple way to define a dummy pool of devices for auo-registriion that had only emergency numbers by default that could be legitamised as appropriate


regards


Vernon

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
5mgagnon Tue, 04/15/2003 - 12:51
User Badges:

I'm not sure of what you're trying to explain .. first of all . your not in the rigth forum ..


It looks like you used Auto-Registration for all phone on oyour network .

If so, In auto-registration, the phone will use the device pool .. that is specified in "System | Device Defaults". Usualy, in a basic installation, this this still the "Default" Device Pool .


So, I thing you must take a look, is .. with wich CallManader Group .. the Device Defaults Device Pool is associated .


Take a look at this CallManager Group (System | CallManager Group) . You should have your both server in "Selected Cisco CallManager....."


About the usage of Auto-Registration feature ... personnaly : give the "most restricted" access is my guideline. The things is ... keep an eyes of what happen on the network .. and prevent outsiders to connect .. and start to use your net for toll fraud .


But, this still my opinion .


Martin

Actions

This Discussion