×

Warning message

  • Cisco Support Forums is in Read Only mode while the site is being migrated.
  • Cisco Support Forums is in Read Only mode while the site is being migrated.

IDS-MC 1.2 patches say 1.2 is the wrong version

Unanswered Question
Aug 25th, 2003
User Badges:

Hi,


The IDS-MC patches for 1.2 say the the MC is the wrong version - do you still want to upgrade.


I know the MC is 1.2 and it also reports 1.2 in the status reports on CiscoWorks.


Does anyone know why I am getting this message please.

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
scoclayton Tue, 08/26/2003 - 14:24
User Badges:
  • Gold, 750 points or more

Which patch(es) are you trying to load?

scoclayton Wed, 08/27/2003 - 13:15
User Badges:
  • Gold, 750 points or more

Thank you for the information. It would appear that you are installing the correct patches. So, I think the warning message can be safely ignored. Go ahead and install them and then go to Server Configuration | About this Server | Applications and Versions and see if the patches were successfully installed.


Scott

Actions

This Discussion