Georg Pauwen Thu, 12/11/2003 - 04:00
User Badges:
  • Purple, 4500 points or more
  • Cisco Designated VIP,

    2017 WAN

Hello,


high ip input counters are caused by process-switched IP packets. You need to enable CEF (Cisco Express Forwarding). To enable Cisco Express Forwarding (CEF) on the route processor card, use the ip cef command in global configuration mode:


Router(config)#ip cef


Check if the ip input counters decrease after enabling cef.


Regards,


GP




Actions

This Discussion