×

Warning message

  • Cisco Support Forums is in Read Only mode while the site is being migrated.
  • Cisco Support Forums is in Read Only mode while the site is being migrated.

problem with installation of CiscoWorks2000CD One 2nd Edition on Solaris2.8

Unanswered Question
Mar 31st, 2004
User Badges:
  • Bronze, 100 points or more

I have tried to install CiscoWorks2000 CD One 2nd Edition on solaris 2.8, but it was finished with errors like as "./jre/bin/jre: cannot execute

no new.depend file

ERROR: Cannot make list of packages for installation."

installation is possible or not ?



  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
minie Thu, 04/01/2004 - 07:51
User Badges:
  • Bronze, 100 points or more

CD1 2nd edition was way too old. I would suggest you get the latest LMS 2.2 with Common Services 2.2. Or if you can wait until this fall, get LMS 3.0 which will support Solaris 9.

Actions

This Discussion