nchicoria Fri, 04/02/2004 - 13:50
User Badges:

Yes SP4 is supported if you are running the latest version 4.01-540. As for Symantec AV I know 8.00 is supported.


Nat

Actions

This Discussion