Can't reach FTP or TFTP server from CUE

Unanswered Question
Nov 19th, 2004
User Badges:

Trying to do an upgrade from 1.1.1 to 1.1.2. I'm in boot loader mode and can't ping the FTP or the TFTP servers from the CUE. So, Obviously, I can't run the installer. I've tried all possible gateway addresses and still no luck. I can reach both of them from the CME with no problems, can even transfer files. What am I doing wrong? Am I missing a defalt route somewhere? The servers are on a different segment then the CME/CUE. Thanks.

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
hinho Fri, 11/19/2004 - 09:20
User Badges:
  • Gold, 750 points or more

Would it be possible for you to install tftp on a laptop and assign it into that segment so u don't have to worry about routing? If that is successful, then you can worry about the routing as a seperate issue.


Search google for "free tftp server download"

d.anthony.hadley_2 Fri, 11/19/2004 - 13:48
User Badges:

Thanks. I was given the wrong address. That was the problem. I appreciate the help.

Actions

This Discussion