Anonymous (not verified) Thu, 10/20/2005 - 11:39
User Badges:

I don't think it is possible to force RME to use SSH V1. On this version only the SSH v2 is supported and you will have to use only SSH v2.

Actions

This Discussion