×

Warning message

  • Cisco Support Forums is in Read Only mode while the site is being migrated.
  • Cisco Support Forums is in Read Only mode while the site is being migrated.
gogasca Thu, 11/03/2005 - 19:09
User Badges:
  • Green, 3000 points or more

Hi ewaizel,

I dont remember any DDTS reported for that version,

Do you have the CCM trace for when the problem occurs, I can take a look at it.


http://www.cisco.com/en/US/customer/products/sw/voicesw/ps556/products_tech_note09186a0080094e89.shtml


No errors in EV regarding IPVMS service?

What you hear? only silence?

SW Conference works fine?


Thanks

Gonz

ewaizel Fri, 11/04/2005 - 09:05
User Badges:

Thanks Gonzalo


I do have detailed traces. I'll send these to you.

We only hear silence. Nobody complains about not being able to do conference calls (in our case we use an IOS conference bridge).

I'll check what events I can see in the event log.




Randall White Mon, 11/28/2005 - 15:43
User Badges:

I am having the same problem. Did you find the solution?

I am using CCM 4.1(3)sr1. MoH will only work for 10-15 minutes. I can fix it by resetting the MoH server, but it stops again after a few minutes.


Thanks, Randy

ewaizel Mon, 11/28/2005 - 19:39
User Badges:

No solution yet.


I have another customer with a big network (4 ccm servers) and exactly the same version and they are not having this problem.


Let me ask you (so we can compare both our environments), are you using any pilot numbers for the attendant console? in my case i use MoH while callers are waiting for the attendant to answer. This is how it typically detect it is not working.


Are you using unicasts or multicasts for MoH?

Actions

This Discussion