×

Warning message

  • Cisco Support Forums is in Read Only mode while the site is being migrated.
  • Cisco Support Forums is in Read Only mode while the site is being migrated.

WLSE-2.11FCS Configure Job Error message

Unanswered Question
Jan 24th, 2006
User Badges:

Hiya, just curious if anyone has any ideas with this problem?

I configured a job using custom commands with this config:

interface Dot11Radio0

l2-filter block-arp

The WLSE fails everytime whether this is for one radio or two. The error I get:

---Device version is not supported.

---No configuration update applied to this device.

---Please select Ignore Warnings while saving this job to force configuration updates on this device.

I select ignore to force this job but it still failed with the same error.

Any ideas? Anything would be greatly appreciated.

Thanks much!

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
johnd2310 Tue, 01/31/2006 - 12:03
User Badges:
  • Silver, 250 points or more

Hi


What image is running on your access points?


Regards

John

Maralina1 Tue, 01/31/2006 - 14:45
User Badges:

Hiya...

We actually have over 200 APs with versions from 12.3 up and more. I was able to get this problem resolved though per TAC. They suggested I upgrade the WLSE to 2.12 which did the trick. All is working the way it should.


thanks though!

:)

Actions

This Discussion

 

 

Trending Topics: Other Wireless Mobility

client could not be authenticated
Network Analysis Module (NAM) Products
Cisco 6500 nam
reason 440 driver failure
Cisco password cracker
Cisco Wireless mode