SA Web Page Error

Unanswered Question
Apr 4th, 2006
User Badges:

When we delete a user in Unity using the SA web page and then try to register another user, we get the following error (attached screenshot),

To resolve this we have to logoff from SA webpage,close the browser and start again.


Is this a IE problem or Unity problem.


OS - Windows 2000 SP4

Unity - 4.0(3)SR1


Avinash



  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
gajolly Wed, 04/05/2006 - 08:08
User Badges:

run DBWalker and see r u getting any errors related to SA page

bbenner Thu, 04/06/2006 - 10:00
User Badges:

Get the html source from that screen shot where half the window is greyed out. There was an engineering special for 4.0(3) that addressed this type of behavior. I don't recall what the ES number was, but only ES68 is available for download from CCO. You'll need to open a TAC SR to get that ES.


The source of that html should have some lines in it that will indicate a global.asa problem if this is the same problem I'm thinking of.


Send that source.

ciscounity Thu, 04/06/2006 - 18:27
User Badges:

fine, i would raise a case with TAC, dbwalker reported no problem.


Avinash

koenigr Tue, 04/11/2006 - 11:10
User Badges:

I just got through working a case with this very issue. Except my problem was not limited to after deleting a subscriber. If we saved any change at all to an existing subscriber and then tried to add a new subscriber the page would timeout. We were also running 4.04. The resolution was to install SR1 and then ES_95. Email me if you need any help.

Actions

This Discussion