×

Warning message

  • Cisco Support Forums is in Read Only mode while the site is being migrated.
  • Cisco Support Forums is in Read Only mode while the site is being migrated.
globalnettech Tue, 04/18/2006 - 03:57
User Badges:
  • Silver, 250 points or more

Buon giorno,


make sure your http server is enabled (the default is ' disabled). Check for the line:


http server enable


in the configuration of your PIX.

Otherwise, if possible, can you post the full configuration of the firewall ?


Regards,


GNT

Actions

This Discussion