LMS 2.5 and HP OV NNM 7.5 integration

Unanswered Question
May 29th, 2006
User Badges:

Hi, collegues! I have the following problem.

I have CW LMS 2.5 installed on Windows and HP OV NNM installed in Solaris server. I need to integrate them. After integration I try to launch CW-applications from the NNM map and get the message "Access Forbidden".

What may be the reason of it?

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
David Stanford Mon, 05/29/2006 - 08:34
User Badges:
  • Cisco Employee,

Are there any error messages in NNMAdapter.log?


Did you stop ov and do ovtopofix after the integration was run?

jromanov Mon, 05/29/2006 - 22:13
User Badges:

I didn't see any problems during installing adapter on NNM. The installation was successful. It seems to me that problem is caused of CW part.

The NNM is installed on Solaris and CW - on Windows system. I used Integration Utility 1.6! Is it possible to be the cause of problem?

Actions

This Discussion