LMS2.6 upgrade - Realtime

Unanswered Question
Oct 27th, 2006
User Badges:

I am upgrading LMS 2.5.1 to 2.6 using the single update CD. The following has happened:

INFO: performing prerequisite: cm: /cdrom/lmsupd2_6_sol/info/cm

cat: cannot open /tmp/cscotmp/new.depend

INFO: total size (MB) required = 1002

INFO: performing prerequisite: CSCOdfmz: /cdrom/lmsupd2_6_sol/packages/CSCOdfmz/



WARNING: Exiting installation beyond this point might result in system instability.

Do you want to continue the installation? (y/n) [y]:


Should I worry about this or just keep going?

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
Loading.
Joe Clarke Fri, 10/27/2006 - 06:43
User Badges:
  • Cisco Employee,
  • Hall of Fame,

    Founding Member

Keep going, everyone sees this message, and it alone does not represent a problem.

Actions

This Discussion