×

Warning message

  • Cisco Support Forums is in Read Only mode while the site is being migrated.
  • Cisco Support Forums is in Read Only mode while the site is being migrated.

Personal Oracle with CSA v5.1

Unanswered Question
Oct 31st, 2006
User Badges:

We are experiencing the following issue.


On users laptops we use 'personal oracle 9i' and V5.1 CSA clients, The problem is that when users with this configuration logs onto the domain it can take about 5 - 10 mins to log on (The doesn't happen when users log on local).


The weird thing is that I dont think its a rule/policy-based issue as there are no alerts. Has any else experienced this issue?


  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 3 (1 ratings)
Loading.
tsteger1 Tue, 10/31/2006 - 10:59
User Badges:
  • Red, 2250 points or more

Did you ever get this problem fixed in 4.0.3-720 (per your August post)?


If not, create an app class for Personal Oracle 9i, tell CSA to allow it to do anything it wants and see if login time improves.

jameswestley Wed, 11/01/2006 - 01:19
User Badges:

Thanks for the reply, We had the same problem in v4.. Yes i have created an app class but and allowed to do everything but its still having issues ?

tsteger1 Wed, 11/01/2006 - 16:27
User Badges:
  • Red, 2250 points or more

We have a number of machines with Personal Oracle 9.1, 9.2, etc... yet we don't see the problem.


I'd put one in test mode or in a group with no policies attached and see if it persists.


If it doesn't, it would point to the agent itself and not any rules you have.

Actions

This Discussion