Problema conexion PPPOE Cisco RV082

Unanswered Question
Jul 26th, 2012

Estimados tengo un problema un raro.

Para mejorar la red en la empresa cambiamos el router dlink 524 por uno mas profesional como el Cisco dual wan RV082

Tengo un problema demasiado extraño

Como siempre, el Modem de Telefonica esta en modo Bridge, y los datos de conexion PPPOE estan configurados en el Router, este ultimo conecta sin ningun problemas y en el System Summary, en el status del WAN1, sale claramente que si conecto, que le asigno Ip publica, gateway, y las DNS de telefonica. Hasta ahi ningun problema.  Luego conecto los equipos a las puertas del router y este le asigna IP a cada uno de ellos por DHCP, en los equipos les hago un Ipconfig /all y por los datos que arroja, tanto ip, puerta de enlace, y DNS estan en perfecto estado  !!pero igual ningun equipo navega!!

En muy rara la situación, en teoria todo esta perfecto, pero ninguna pagina carga, tampoco puedo hacer ping a las DNS que me asigno, es muy raro

Finalmente tuve que instalar el Dlink 524, donde configure el PPPOE y conecta sin ningun inconveniente.

Alguna ayuda por favor

Muy agradecido!

Atte. Daniel

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Average Rating: 0 (0 ratings)
escarran Wed, 08/01/2012 - 10:23

Buenos Dias Sr. Pico,

Le pido disculpas por el inconveniente que ha estado experimentando con su RV082, espero poder brindarle la ayuda necesaria.

Nos gustaria saber si ha realizado los siguientes procedimientos:

-Ha realizado la misma configuracion en la WAN2?

-Puede el RV082 hacer ping a las PCs conectadas a el y viceversa?

-Puede el RV082 hacerle ping al Default Gateway que tiene registrado en System Summary?

-Si configura manualmente las computadoras con IPs estaticas del rango LAN del RV082 sucede lo mismo?

-Si solo una salida de Internet tiene, la opcion Smart Link Back-Up esta seleccionada? (System Management --> Dual WAN).

-Esta la version de firmware del RV082 actualizada a la ultima version, la cual es 4.2.1.02-tm? En caso de que no este actualizada le recomendamos actualizarla (descargandola de la pagina www.cisco.com) y resetear el RV082 a modo de fabrica y configurarlo manualmente (System Management --> Factory Default). En caso de que ya esta actualizada la version, de igual forma le recomendamos resetear el RV082 a modo de fabrica y configurarlo manualmente.

Por el momento serian las sugerencias iniciales; en caso de que los procedimientos anteriores no le han dado resultados positivos, le solicito contactarse a nuestro departamento de soporte de Cisco Small Business para prestarle un soporte mas personalizado al 1-866-606-1866.

Atentamente,

Esteban Carranza Ch.

Cisco ID: c631570.

Cisco Small Business Engineer.

Actions

Login or Register to take actions

This Discussion

Posted July 26, 2012 at 10:23 PM
Stats:
Replies:1 Avg. Rating:
Views:893 Votes:0
Shares:0
Tags: pppoe, rv082, problema
+