Is CP-BEKEM Module Supported on CME?

Pregunta respondida
Sep 7th, 2014
User Badges:

Hello, I was trying to know if the new expansion module for series 8800 is supported on the latest release of CME?.

************************************************************************************************************************************

Hola, alguien sabe si el modulo de expansion CP-BEKEM para la serie 8800 esta soportado en el CME ?
 

Correct Answer by Kenny Araya Otarola about hace 2 años 11 meses

contrerasr,

De acuerdo al datasheet de este módulo de expansión, solamente se soporta en Cisco Unified Communications Manager Version 8.5(1) y más nuevos; además de Cisco Unified Survivable Remote Site Telephony (SRST) 8.0 (con Cisco IOS Software Release 15.1(1)T) y más nuevos.

Te puedes referir al siguiente link para mayor referencia:

http://www.cisco.com/c/en/us/products/collateral/collaboration-endpoints...

 

Saludos!

Loading.
Correct Answer
Kenny Araya Otarola Mar, 09/09/2014 - 19:38
User Badges:
  • Cisco Employee,

contrerasr,

De acuerdo al datasheet de este módulo de expansión, solamente se soporta en Cisco Unified Communications Manager Version 8.5(1) y más nuevos; además de Cisco Unified Survivable Remote Site Telephony (SRST) 8.0 (con Cisco IOS Software Release 15.1(1)T) y más nuevos.

Te puedes referir al siguiente link para mayor referencia:

http://www.cisco.com/c/en/us/products/collateral/collaboration-endpoints...

 

Saludos!

Acciones

Este Discusión