Cisco switch WS-C3650-48PS siempre pide configuracion al apagarse y prenderse

Sin Contestar
Abr 13th, 2016
User Badges:

Buenas tardes, tengo un problema en un Switch  Cisco WS-C3650-48PS , que pide configurar toda vez que se reinicia o se va la energía eléctrica, osea que queda inhabilito el Switch hasta que conecte un cable consola y configure nuevamente. He intentado varios procedimientos publicados en Foros pero no tiene efecto. 


Agradezco su apoyo y adjunto un print de Show Ver, Show boot y Show running


Switch#sh ver

Cisco IOS Software, IOS-XE Software, Catalyst L3 Switch Software (CAT3K_CAA-UNIVERSALK9-M), Version 03.03.04SE RELEASE SOFTWARE (fc3)
Technical Support: http://www.cisco.com/techsupport
Copyright (c) 1986-2014 by Cisco Systems, Inc.
Compiled Fri 29-Aug-14 22:22 by prod_rel_team

Cisco IOS-XE software, Copyright (c) 2005-2014 by cisco Systems, Inc.
All rights reserved. Certain components of Cisco IOS-XE software are
licensed under the GNU General Public License ("GPL") Version 2.0. The
software code licensed under GPL Version 2.0 is free software that comes
with ABSOLUTELY NO WARRANTY. You can redistribute and/or modify such
GPL code under the terms of GPL Version 2.0.
(http://www.gnu.org/licenses/gpl-2.0.html) For more details, see the
documentation or "License Notice" file accompanying the IOS-XE software,
or the applicable URL provided on the flyer accompanying the IOS-XE
software.

ROM: IOS-XE ROMMON
BOOTLDR: CAT3K_CAA Boot Loader (CAT3K_CAA-HBOOT-M) Version 1.2, RELEASE SOFTWARE (P)

Switch uptime is 5 minutes
Uptime for this control processor is 8 minutes
System returned to ROM by reload
System image file is "flash:packages.conf"
Last reload reason: Reload command

This product contains cryptographic features and is subject to United
States and local country laws governing import, export, transfer and
use. Delivery of Cisco cryptographic products does not imply
third-party authority to import, export, distribute or use encryption.
Importers, exporters, distributors and users are responsible for
compliance with U.S. and local country laws. By using this product you
agree to comply with applicable laws and regulations. If you are unable
to comply with U.S. and local laws, return this product immediately.

A summary of U.S. laws governing Cisco cryptographic products may be found at:
http://www.cisco.com/wwl/export/crypto/tool/stqrg.html

If you require further assistance please contact us by sending email to
[email protected].

License Level: Lanbase
License Type: Permanent
Next reload license Level: Lanbase

cisco WS-C3650-48PS (MIPS) processor with 4194304K bytes of physical memory.
Processor board ID FDO1906E18V
1 Virtual Ethernet interface
52 Gigabit Ethernet interfaces
2048K bytes of non-volatile configuration memory.
4194304K bytes of physical memory.
250456K bytes of Crash Files at crashinfo:.
1609272K bytes of Flash at flash:.
0K bytes of Dummy USB Flash at usbflash0:.
0K bytes of at webui:.

Base Ethernet MAC Address : a8:9d:21:e8:8c:80
Motherboard Assembly Number : 73-15131-05
Motherboard Serial Number : FDO190615AD
Model Revision Number : D0
Motherboard Revision Number : A0
Model Number : WS-C3650-48PS
System Serial Number : FDO1906E18V


Switch Ports Model SW Version SW Image Mode
------ ----- ----- ---------- ---------- ----
* 1 52 WS-C3650-48PS 03.03.04SE cat3k_caa-universalk9 INSTALL


Configuration register is 0x142 (will be 0x102 at next reload)

Switch#sh boot

--------------------------
Switch 1
---------------------------
Current Boot Variables:
BOOT variable does not exist

Boot Variables on next reload:
BOOT variable = flash:packages.conf;
Allow Dev Key = yes
Manual Boot = no
Enable Break = no
Switch#
Switch#

Switch#sh run


Building configuration...

Current configuration : 4716 bytes
!
! Last configuration change at 00:56:03 UTC Thu Apr 14 2016
!
version 15.0
no service pad
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
service compress-config
!
hostname Switch
!
boot-start-marker
boot-end-marker
!
!
vrf definition Mgmt-vrf
!
address-family ipv4
exit-address-family
!
address-family ipv6
exit-address-family
!
!
no aaa new-model
switch 1 provision ws-c3650-48ps
!
!
!
vtp mode transparent
!
crypto pki trustpoint TP-self-signed-4189759532
enrollment selfsigned
subject-name cn=IOS-Self-Signed-Certificate-4189759532
revocation-check none
rsakeypair TP-self-signed-4189759532
!
!
crypto pki certificate chain TP-self-signed-4189759532
certificate self-signed 01
3082023E 308201A7 A0030201 02020101 300D0609 2A864886 F70D0101 04050030
31312F30 2D060355 04031326 494F532D 53656C66 2D536967 6E65642D 43657274
69666963 6174652D 34313839 37353935 3332301E 170D3136 30343134 30303536
32325A17 0D323030 31303130 30303030 305A3031 312F302D 06035504 03132649
4F532D53 656C662D 5369676E 65642D43 65727469 66696361 74652D34 31383937
35393533 3230819F 300D0609 2A864886 F70D0101 01050003 818D0030 81890281
8100D616 279E4046 84F0F5E8 3C582EDD 3101C62B FA7233E3 629ADCD3 652D0C83
96C62CF5 D4EC4903 74DB8AEA 66873454 15151B23 CFECD9E9 2B3C3084 7814FBA0
023B975E 0EE85F23 07C0F956 0078B681 867DF60B 77869194 246F7DD5 4751185B
EDB61F19 4E6538C3 3DBB2FCA CABF6DB6 5AF79066 39E2B6FA 30B2B244 2B21A139
DF910203 010001A3 66306430 0F060355 1D130101 FF040530 030101FF 30110603
551D1104 0A300882 06537769 74636830 1F060355 1D230418 30168014 9C0ED321
5CE7450B F5C10CC2 57462611 508179B5 301D0603 551D0E04 1604149C 0ED3215C
E7450BF5 C10CC257 46261150 8179B530 0D06092A 864886F7 0D010104 05000381
81006989 5ED1C869 A30CF486 61CF8504 B9B56F8A 0362F7A3 854D9B39 EA18612A
233BF230 EB25D78B 3DA1ACA0 ADDA7ECC C10F5349 31F3C330 9D65F1CA 401BE41C
6BD3124E C7B703F0 29F0DA85 B1A91698 78E2140D 94658DC8 AB1A3E83 DC4341A6
928D40C2 BFD3564B 39DE6128 65E6B1E2 06509DA0 AB48DCF4 B2F22A33 DA2973AB 322C
quit
!
diagnostic bootup level minimal
spanning-tree mode pvst
spanning-tree extend system-id
!
redundancy
mode sso
!

class-map match-any non-client-nrt-class
match non-client-nrt
!
interface GigabitEthernet0/0
vrf forwarding Mgmt-vrf
no ip address
negotiation auto
!
interface GigabitEthernet1/0/1
!
interface GigabitEthernet1/0/2
!
interface GigabitEthernet1/0/3
!
interface GigabitEthernet1/0/4
!
interface GigabitEthernet1/0/5
!
interface GigabitEthernet1/0/6
!
interface GigabitEthernet1/0/7
!
interface GigabitEthernet1/0/8
!
interface GigabitEthernet1/0/9
!
interface GigabitEthernet1/0/10
!
interface GigabitEthernet1/0/11
!
interface GigabitEthernet1/0/12
!
interface GigabitEthernet1/0/13
!
interface GigabitEthernet1/0/14
!
interface GigabitEthernet1/0/15
!
interface GigabitEthernet1/0/16
!
interface GigabitEthernet1/0/17
!
interface GigabitEthernet1/0/18
!
interface GigabitEthernet1/0/19
!
interface GigabitEthernet1/0/20
!
interface GigabitEthernet1/0/21
!
interface GigabitEthernet1/0/22
!
interface GigabitEthernet1/0/23
!
interface GigabitEthernet1/0/24
!
interface GigabitEthernet1/0/25
!
interface GigabitEthernet1/0/26
!
interface GigabitEthernet1/0/27
!
interface GigabitEthernet1/0/28
!
interface GigabitEthernet1/0/29
!
interface GigabitEthernet1/0/30
!
interface GigabitEthernet1/0/31
!
interface GigabitEthernet1/0/32
!
interface GigabitEthernet1/0/33
!
interface GigabitEthernet1/0/34
!
interface GigabitEthernet1/0/35
!
interface GigabitEthernet1/0/36
!
interface GigabitEthernet1/0/37
!
interface GigabitEthernet1/0/38
!
interface GigabitEthernet1/0/39
!
interface GigabitEthernet1/0/40
!
interface GigabitEthernet1/0/41
!
interface GigabitEthernet1/0/42
!
interface GigabitEthernet1/0/43
!
interface GigabitEthernet1/0/44
!
interface GigabitEthernet1/0/45
!
interface GigabitEthernet1/0/46
!
interface GigabitEthernet1/0/47
!
interface GigabitEthernet1/0/48
!
interface GigabitEthernet1/1/1
!
interface GigabitEthernet1/1/2
!
interface GigabitEthernet1/1/3
!
interface GigabitEthernet1/1/4
!
interface Vlan1
no ip address
shutdown
!
ip http server
ip http authentication local
ip http secure-server
!
!
!
!
!
line con 0
stopbits 1
line aux 0
line vty 5 15
!
wsma agent exec
profile httplistener
profile httpslistener
wsma agent config
profile httplistener
profile httpslistener
wsma agent filesys
profile httplistener
profile httpslistener
wsma agent notify
profile httplistener
profile httpslistener
!
wsma profile listener httplistener
transport http
!
wsma profile listener httpslistener
transport https
ap group default-group
end

Loading.

Acciones

Este Discusión