IOSのバージョンが違う?場合

この質問は 進行中です
1月 12th, 2012
User Badges:

経験が短く申し訳ございません。

ベンダーにiosはcat4000-i5s-mz.122-25.EWA14で納品するようお願いしたところ

Directory of bootflash:/でみたところ、

cat4000-i5s-mz.122-25.EWA.binとなっていました

14がないのですが

これはバージョンが違うとみなしてよいのでしょうか


boot sysytem flash bootflash:cat4000-i5s-mz.122-25.EWA14.binで

設定したところ

エラーは出ませんでした。


なにか問題はありますでしょうか

I have this problem too.
得票数:0
Loading.
t-yamashita 2012/01/12 - 16:26
User Badges:
  • Gold, 750 points or more

こんにちは。


ご推測のとおり、EWA と EWA14 は異なるバージョンになります。


確認なのですが、show version でも EWA となっていますでしょうか?


どうぞよろしくお願いします。

nukeben10 2012/01/13 - 02:19
User Badges:

ご返答

ありがとうございます。

はい、show version でも EWA となっていました。


CPUの使用率が40%になっていて・・・

IOSをバージョンアップしたいと思います。




12/01/13 t-yamashita :

t-yamashita created the

discussion


"Re: IOSのバージョンが違う?場合"


To view the discussion, visit:

https://supportforums.cisco.com/message/3533519#3533519


t-yamashita 2012/01/13 - 15:11
User Badges:
  • Gold, 750 points or more

はい、EWA は、Deffered release なので、アップグレードを推奨します。


どうぞよろしくお願いします。

アクション

このディスカッションについて