SSB-Japan 2012/06/01 - 00:25
User Badges:
  • Bronze, 100 points or more

Smart Care  では、Firefox 1.5 以降または Internet Explorer 6.0  以降をサポートしております。


詳細につきましては
パートナーユーザーガイド Chapter 1-2 Smart Care  サービス環境について
http://www.cisco.com/web/JP/partners/service/smartcare/literature/SmartCarePUG.pdf


をご参照ください。

Ayana Endo 2014/02/26 - 23:10
User Badges:

2014年2月現在、Smart Care 1.12 では下記のブラウザを推奨しています。



•FIrefox 23 またはそれ以上のバージョン

•IE 9.0 かまたは 10.0 (以前のバージョンで、一部の機能が使用できない可能性もあります)



Smart Care 1.12 Configuration Guide

https://supportforums.cisco.com/servlet/JiveServlet/downloadBody/37946-102-1-92752/SC_1.12_Configuration_Guide_Nov16.pdf

p13 Browser Requirements:

•Firefox version 23 or higher.

•IE 9.0 or 10.0 (some functionality may not work with earlier versions)

It is recommended that you update to the latest version of each browser.

アクション

このディスカッションについて

Related Content