Portas RV130w fechando sozinha

Pergunta respondida
jul 14th, 2015
User Badges:

Tenho um router RV130W que instalei recentemente, antes nao tinha usado router da cisco, liberei as portas de acesso do meu sistema remoto e para o pabx, porem ao longo de 1 dia ou menos ele fecha as portas sozinho, até a 80 para acesso web, somente após reiniciar os router ele volta a funcionar..  será algum defeito do router ou alguma configuração a ser feita... Obrigado..

Correct Answer by Lisandro Quinteros about 2 anos 3 semanas atrás

Jefferson, conseguiu resolver? da uma olhada no bug:

https://tools.cisco.com/bugsearch/bug/CSCut98735/?referring_site=bugquic...

E no seguinte post:

https://supportforums.cisco.com/discussion/12494826/rv130w-inbound-conne...

 

CSCut98735
Description
Symptom:
- Port Forwarding stops working after a while
- Starts working again after rebooting router

Conditions:
- Port Forwarding configured

Workaround:
- Only known workaround is to reboot the router
- Will work for a while

Known Affected Releases:1.0.1.3

 

Lembre-se de   Avaliar as Respostas utilizando as estrelas e identifique as Respostas Corretas para marcar Discussão como Respondida.

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (4 ratings)
Loading.
Correct Answer
Lisandro Quinteros seg, 07/27/2015 - 07:07
User Badges:
  • Bronze, 100 points or more
  • Participante em Destaque,

    Escolha da Audiência, setembro 2015

Jefferson, conseguiu resolver? da uma olhada no bug:

https://tools.cisco.com/bugsearch/bug/CSCut98735/?referring_site=bugquic...

E no seguinte post:

https://supportforums.cisco.com/discussion/12494826/rv130w-inbound-conne...

 

CSCut98735
Description
Symptom:
- Port Forwarding stops working after a while
- Starts working again after rebooting router

Conditions:
- Port Forwarding configured

Workaround:
- Only known workaround is to reboot the router
- Will work for a while

Known Affected Releases:1.0.1.3

 

Lembre-se de   Avaliar as Respostas utilizando as estrelas e identifique as Respostas Corretas para marcar Discussão como Respondida.

Jefferson Jose Silva seg, 07/27/2015 - 07:39
User Badges:

Que coisa.... tem solução nenhuma para isso... so reiniciar o router, mas não posso usar um router que fica tendo que reiniciar toda hora.. pois as vezes nao estou fisicamente no local e o sistema para de funcionar...

Lisandro Quinteros seg, 07/27/2015 - 07:59
User Badges:
  • Bronze, 100 points or more
  • Participante em Destaque,

    Escolha da Audiência, setembro 2015

Se não me enganho tem um firmware novo do 24 de jul.. 1.0.2.7 no release note não fala que resolva o problema teu, e acho que o bug tambem tambem tem ultima data de modificação do 24 de jul..

Mesmo assim tampouco tem no release note como bug ainda aberto o CSCut98735..

Da uma olhada..

Lembre-se de   Avaliar as Respostas utilizando as estrelas e identifique as Respostas Corretas para marcar Discussão como Respondida.

Jefferson Jose Silva seg, 07/27/2015 - 08:05
User Badges:

eu acabei de atualizar, vamos ver se terá alguma solução...  amanhã posto novidades..

 

Obrigado!!!

Jefferson Jose Silva ter, 07/28/2015 - 10:46
User Badges:

Infelizmente não... depois que instalei ontem o novo firmware ficou funcionando, mas  hoje de manhã fui verificar as porta e já estavam fechadas de novo...

Lisandro Quinteros ter, 07/28/2015 - 10:48
User Badges:
  • Bronze, 100 points or more
  • Participante em Destaque,

    Escolha da Audiência, setembro 2015

Acho que vai ter que aguardar um firmware novo ou algum escalamento no TAC para ver se alguem resolve..

Lisandro Quinteros qua, 07/29/2015 - 05:57
User Badges:
  • Bronze, 100 points or more
  • Participante em Destaque,

    Escolha da Audiência, setembro 2015

Se você consegue resolver coloca aquim a solução assim quem chega no post acha..

Atenciosamente

Lisandro

Ações

This Discussion