отмена
Отображаются результаты для 
Вместо этого искать 
Вы имели в виду: 
Объявления
Добро пожаловать в Сообщество Технической поддержки Cisco. Мы рады получить обратную связь .
New Member

Настройка cisco sg300-10 (SRW2008-K9-G5)

Добрый день.

Какие команды откроют доступ к cisco sg300-10 по ssh и web?

Существующий конфиг:

sh run
vlan database
default-vlan vlan 5
exit
vlan database
vlan 1,5,101-102,104,118
exit
interface  gi9
switchport default-vlan tagged
exit
voice vlan oui-table add 0001e3 Siemens_AG_phone________
voice vlan oui-table add 00036b Cisco_phone_____________
voice vlan oui-table add 00096e Avaya___________________
voice vlan oui-table add 000fe2 H3C_Aolynk______________
voice vlan oui-table add 0060b9 Philips_and_NEC_AG_phone
voice vlan oui-table add 00d01e Pingtel_phone___________
voice vlan oui-table add 00e075 Polycom/Veritel_phone___
voice vlan oui-table add 00e0bb 3Com_phone______________
interface vlan 5
ip address 192.168.0.5 255.255.255.0
exit
interface vlan 1
no ip address dhcp
exit
hostname SW
no passwords complexity enable
username admin password encrypted 8b17a35a3ab351740ba1430d2131e5fa085b09e6 privilege 15
ip ssh server
ip ssh pubkey-auth
no snmp-server server
ip http secure-server
ip domain name test.ru
ip telnet server
interface gigabitethernet1
switchport mode access
switchport access vlan 104
exit
interface gigabitethernet2
switchport mode access
switchport access vlan 104
exit
interface gigabitethernet3
switchport mode access
switchport access vlan 104
exit
interface gigabitethernet4
switchport mode access
switchport access vlan 104
exit
interface gigabitethernet5
switchport mode access
switchport access vlan 104
exit

 

1 ОТВЕТ
New Member

Версию прошивки бы. 

Версию прошивки бы. 

И не видно на каком из интерфейсов висит дефолтовый VLAN

262
Просмотры
5
Полезный материал
1
Ответы