キャンセル
次の結果を表示 
次の代わりに検索 
もしかして: 

Apply Patch オプションを使用した時に、CUCM10.5.1とCUC10.5.1のインストールが失敗する

2015年6月23日(初版)

 

TAC SR Collection
主な問題

Cisco Unified Communications Manager (CUCM) 10.5.1 と Cisco Unity Connection (CUC) 10.5.1 のインストール時に "Apply Patch" オプションを使用すると、インストールが失敗します。

原因 不具合 CSCul56604 の修正が原因となり本事象を引き起こしました。

解決策

CUCM 10.5.1、CUC 10.5.1 での修正イメージはなく、CUCM 10.5.2、CUC 10.5.2 にアップグレードする必要があります。

バージョン履歴
改訂番号
1/1
最終更新:
‎06-22-2015 11:23 PM
更新者:
 
ラベル(1)
タグ(2)