キャンセル
次の結果を表示 
次の代わりに検索 
もしかして: 

CRS: SPA-OC192POS-XFP の Voltage Information が表示されない

2013年5月27日(初版)

TAC SR Collection
主な問題

CRS シリーズルータ において、SPA-OC192POS-XFP を搭載している場合に、show environment 内の該当 SPA についての voltage sensor の値が一部、表示されないことが報告されています。

-------------------------------------------------------------------------------

RP/0/RP1/CPU0:XR#admin show env volt loc 0/0/*

Expected voltages are indicated within brackets

R/S/I   Modules <=1.25V      <=1.5V      <=1.8V      <=5V        Other

                 (mv)        (mv)        (mv)        (mv)        (mv)

0/0/*

        spa5                                      2522(2500)          

                                                             -5249(-5200)

                                                  3295(3300)          

                                                  3297(3300)          

                 1203(1200)            1812(1800)            11865(12000)

                                       1803(1800)                     

                                                  5063(5000)

-------------------------------------------------------------------------------

SPA-OC192POS-XFP においては、上記のように9つの voltage sensor の値が表示されることが

本来期待されますが、本問題の影響を受けた場合上記のうちから、一つ以上の voltage sensor の値が表示されません。

原因

この問題は CSCtu68720 において、報告されています。

CSCtu68720:

Voltage sensors in SPA-OC192POS-XFP get zeros

解決策

問題の解消のためには、該当の SPA を抜き差しする必要があります。

しかし、抜本的な解決には、修正バージョンをご使用頂く必要があります。

備考 本不具合は、Bug Search Toolでも確認できます。

バージョン履歴
改訂番号
1/1
最終更新:
‎05-27-2013 06:30 PM
更新者:
 
ラベル(1)
タグ(3)