シスコサポートコミュニティ
キャンセル
次の結果を表示 
次の代わりに検索 
もしかして: 

ACI: APIC で使用可能な CIMC のバージョンについて

2015年1月23日(初版)

最新情報はこちらを参照ください。
https://supportforums.cisco.com/ja/document/13140316

TAC SR Collection
主な問題

APIC が使用可能な CIMC のバージョンが知りたい。

原因

2015 年 1 月現在、APIC の CIMC は 1.5(4e) で出荷されており、2.0 以降のバージョンを使用したいため、APIC で使用可能なバージョンが知りたい。

解決策

2015 年 1 月現在では、CIMC 1.5(4e) のみサポートを行っており、それ以外のバージョンを使用した際の動作確認は行っていません。 CIMC 2.0 以降をサポートするよう機能拡張の要望が出ているため、将来的にはサポートされる可能性がありますが、現段階では、出荷時の CIMC をそのままご使用ください。 また、RAID カードや、VIC も同様です。

このことは、Cisco APIC Getting Started Guide にも下記のように記載されています。

Do not modify any parameters using CIMC. Do not upgrade software
or firmware using the CIMC user interface, XML, or SSH interfaces
unless the modified property and software or firmware version are
supported with your specific APIC version.

 

  • タグ付けされた記事をさらに検索:
288
閲覧回数
0
いいね!
0
コメント