キャンセル
次の結果を表示 
次の代わりに検索 
もしかして: 

ACI: APIC Upgrade 時の注意事項

2016年11月24日(初版)

TAC SR Collection
主な問題

2016 年 11 月 20 日に 1.2 から 2.x へ upgrade する時の support policy が変更になりました。

原因 APIC upgrade 時に、DB の情報が壊れる問題が発覚したため、1.2 から 2.x への upgrade policy が変更になりました。

解決策

一度、1.2 から 1.3 へ upgrade を行い、その後、1.3 から 2.x へ upgrade を行ってください。

また、version up を行う前に必ず、Cisco APIC Management, Installation, Upgrade, and Downgrade Guide をご確認の上、upgrade を行ってください。

バージョン履歴
改訂番号
1/1
最終更新:
‎11-24-2016 01:42 AM
更新者:
 
タグ(1)