キャンセル
次の結果を表示 
次の代わりに検索 
もしかして: 

[UCS C] ESXi 5.5 へパッチや Update 2 の適用に失敗する

2015年4月16日(初版)
 

TAC SR Collection
主な問題

ESXi 5.5 にパッチや Update 2 を適用しようとしても、以下のようなエラーで失敗することがあります。

[DependencyError]
VIB Broadcom_bootbank_net-bnx2_2.2.5d.v55.2-1OEM.550.0.0.1331820 requires misc-cnic-register = 1.7a.02.v55.1-1OEM.550.0.0.1331820, but the requirement cannot be satisfied within the ImageProfile.

原因

Broadcom のドライバ パッチバージョンが原因で発生しています。Broadcom のアダプタを搭載していなくても発生する可能性があります。

解決策

CSCus06653 に記載されている Workaround を実施してください。

バージョン履歴
改訂番号
1/1
最終更新:
‎04-21-2015 07:34 PM
更新者: