シスコサポートコミュニティ
キャンセル
次の結果を表示 
次の代わりに検索 
もしかして: 

CISCO7200シリーズにおけるブートヘルパー(ブートローダ)とIOSの互換性について

2013年9月19日(初版)

TAC SR Collection
主な問題

以下のCISCO7200シリーズにおいて、ブートヘルパー(ブートローダー)

と、IOSが異なるバージョンを利用した際、起動しない事があります。

対象機種

  -CISCO 7201

  -NPE-400

  -NPE-G1

  -NPE-G2

原因

ブートヘルパー(ブートローダ)と、IOSのバージョンが異なっている為です。

例)

        ブートヘルパー(ブートローダーイメージ)  :12.4(12.2r)T

        IOS :15.2(4)M4

解決策

ブートヘルパー(ブートローダ)と、IOSは同一のバージョンをお使い頂く必要があります。

例)

        ブートヘルパー(ブートローダーイメージ)  :15.2(4)M4

        IOS :15.2(4)M4

備考

タイトル:Cisco 7201 Installation and Configuration Guide

http://www.cisco.com/en/US/docs/routers/7200/install_and_upgrade/7201_install_config/11364tr.html#wp1045767

342
閲覧回数
0
いいね!
0
コメント