シスコサポートコミュニティ
キャンセル
次の結果を表示 
次の代わりに検索 
もしかして: 
告知
シスコ サポート コミュニティへようこそ!あなたの ご意見 をお聞かせください。

侵入防御システム(IPS)について (Ask the Expert)

シスコの技術サポートエンジニアへ質問して疑問を解決できる「エキスパートに質問」へようこそ!
ここでは、シスコのエキスパートからのアドバイスや最新の情報が得られる場として気軽にご質問ください。

担当エキスパート: 江良 章宏(Akihiro Era)

Cisco Japan TAC にてセキュリティー製品、主に IPS/VPN/AAA をサポートをしています。

開催期間: 2月2日(月)~2月15日(日)

[質問方法]
サポートコミュニティへ Cisco.com ID でログインすると、この説明の右下に「返信」ボタンが表示されます。クリックすると投稿欄が表示されますので、質問をご記入ください。最後に「メッセージの投稿」をクリックすると質問が送信され、完了となります。

も し1つの質疑応答が進行していても、他の新しい質問を同じスレッド内に投稿いただいて問題ありません。
ディスカッション期間を過ぎてからの投稿にはエキスパートは回答できません。事務局より、通常コミュニティへの再投稿をご案内いたしますことをご了承ください。

[エキスパートからの回答について]
質 問の投稿から原則数日以内に回答できるよう努めます。内容によっては、検証や確認に時間がかかる場合もありますのでご了承ください。質問の内容によって は、エキスパートの担当範囲外の場合もございます。その際はサポートコミュニティ事務局、もしくは適切な担当から回答いたします。
エキスパートから返信が得られた質問については、評価機能でその回答が適切であったかをエ キスパートへぜひ伝えてください。

3 件の返信
New Member

こんにちわ、 FireSight から FirePower

こんにちわ、

 

FireSight から FirePower をパッチを適用したときに以下のエラーメッセージが出て
適用できませんでした。どうやったら回避ができますでしょうか。
---
Update Installation Failed : [19%] Fatal error: Error running script 200_pre/005_check_manager.pl

 

お手数ですがよろしくお願いします。

Cisco Employee

本エラーメッセージが出るのはいくつか理由が考えられますので

本エラーメッセージが出るのはいくつか理由が考えられますので、一概には言えませんが一般的に以下

のような理由が考えられます。

 

・ 適用するパッチが、FireSight のバージョンより新しいバージョンである

・ FireSight と FirePower の通信が不安定である

 

上記の 2つの理由に該当しているかどうかを確認していただき回避できるかご確認ください。

また、上記の 2つの理由に該当していない場合には、更なる調査が必要となります為、お手数ですが

TAC にケースをオープンしていただき詳細な調査をしていただけますようお願いいたします。

New Member

ありがとう御座います。 幾つか

ありがとう御座います。

 

幾つか、考えられる事があるという事で確認してみたいと思います。

回避できないようであればサポート窓口に問い合わせをしてみます。

 

269
閲覧回数
5
いいね!
3
返信
作成コンテンツを作成するには してください