Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

5.3 unable to configure ACCESS POLICIES

Hi guys

i'm configuring ACS 5.3 but i can't configure access policies.

below some print captures.

someone can explain me where is the problem?

thank's in advance for your help

 

 

3 REPLIES

Hey,Browser compatibility

Hey,

Browser compatibility issue.

New Firefox works with ACS 5.4 patch 1 onwards.

Check with TAC for defect ID if you need it.

Use IE.

Rate if Useful :)

Sharing knowledge makes you Immortal.

Regards,

Ed

Community Member

Thank's edwardcollins7i've

Thank's edwardcollins7

i've worked with FF 3 and now it's ok.

now i would like configure authentication for PCs and Users for access to network by authentication password based. because to my AD in Windows 2003, I can not install a root CA.

could you help me please?

http://www.cisco.com/c/en/us

http://www.cisco.com/c/en/us/support/docs/wireless/5500-series-wireless-controllers/112175-acs51-peap-deployment-00.html

 

Use this for the config.

Rate if Useful :)

Sharing knowledge makes you Immortal.

Regards,

Ed

 

31
Views
4
Helpful
3
Replies
CreatePlease to create content