Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

aaa in ver 7.2(3)

Iam unable to configure aaa parameters in version 7.2(3) after migrating from 6.x

2 REPLIES
Cisco Employee

Re: aaa in ver 7.2(3)

which parameter are you trying to configure?

~Rohit

New Member

Re: aaa in ver 7.2(3)

Hi - I am trying provide the telnet access over Tacacs+. Recently i hv migrated from 6.2(3) to 7.2(3) so the previous aaa cmd sets are not compatible with newer 7.2(3) and i would require the similar aaa cmd sets in 7.2(3)

118
Views
0
Helpful
2
Replies
CreatePlease to create content