Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

ACS 5.2 VM

One of my client ordered a ACS 5.2 VM version however he has Microsoft Hyper-V setup in his company . Since the VM Appliance will be VMWare supported it wont work .

Can we install ACS 5.2 VM version into VMWARE PLAYER ? I thought its for ESX and I need to conform it

2 REPLIES
New Member

ACS 5.2 VM

hi

My ACS5.2 is installed and working in ESXi4.

till now didn't have problems related to the VM.

cheers

Antero Vasconcelos

New Member

ACS 5.2 VM

Yes it will run in VMWare Player.

1343
Views
0
Helpful
2
Replies
CreatePlease to create content