Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

ACS Engine 1112 4.0 to 4.1

I have ACS Engine 1112 version 4.0. I would like to upgrade to 4.1 to get the SYSLOG feature. I'm confused as to whether I must have a 1113 for 4.1.

2 REPLIES

Re: ACS Engine 1112 4.0 to 4.1

Hi,

You don't need a 1113 for 4.1 - you can upgrade your 1112 using the upgrade CD.

HTH

Andrew.

New Member

Re: ACS Engine 1112 4.0 to 4.1

Use the ACS SE 4.1 Upgrade CD for ACS 1112 version.

Run:

1. The ACS Management Upgrade package.

2. The ACS Software Upgrade package.

3. The MS Hotfixes Upgrade package.

http://www.cisco.com/en/US/products/sw/secursw/ps5338/products_installation_guide_chapter09186a008070c5b8.html#wp1056333

136
Views
0
Helpful
2
Replies
CreatePlease to create content