Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

acs se 1113 - manually set ip does not work

hello everybody

i have 2 new acs 1113 (code-level 4.0(1.44).

setting manually ip-address, subnet-mask, dns during initial configuration of the ACS SE via serial cable/ terminal emulation is ending with the error-msg "Cannot set new NIC configuration".

performing a "show ip" displays the factory defaults (e.g. dhcp=yes)

screen-shot:

*******************************

set ip

Use Static IP Address [Yes]:

IP Address [169.254.253.207]: 10.100.201.109

Subnet Mask [255.255.0.0]: 255.255.255.0 Default Gateway []: 10.100.201.1

DNS Servers (Separate multiple servers with a space) []: 10.100.202.100

10.100.202.101

New Configuration:

DHCP: No

IP Address: 10.100.201.109

Subnet Mask:255.255.255.0

Default Gateway: 10.100.201.1

DNS Servers:10.100.202.100 10.100.202.101

IP Address is reconfigured.

Confirm the changes? [Yes]:

Error: Cannot set new NIC configuration

*******************************

any hints are very welcome

thanks very much for support

roman

2 REPLIES
New Member

Re: acs se 1113 - manually set ip does not work

New Member

Re: acs se 1113 - manually set ip does not work

hello

thanks very much for your reply. yes, i used this nic but i solved the problem by myself. i had to reimaging the acs-box from the recovery cd and everything was o.k. knows the hell why :-)))

262
Views
0
Helpful
2
Replies