Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

Cisco Secure ACS 3.0

For a long time, we been running ACS 3.0 on a W2K server using SP3 without any problem. Over the weekend, we upgraded to SP4 and some MS patches and ACS are starting to have problem. If a routers or switches has TACACS enabled, there are times that it doesn't accept the username and password. But after I restarted the ACS services, I can log-on to the routers or switches without any problem. Has anyone experience this kind of problem?

1 REPLY
Silver

Re: Cisco Secure ACS 3.0

SP4 is supported in verstions 3.1(2) onwards. Version 3.0 is only compatible with SP1,SP2,SP3 as far as I know.

109
Views
0
Helpful
1
Replies