Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

CSACS vs. NAC 2

Hi All,

does anyone know what minimal ACS version is required NAC 2.

Great thanks,

M.Immer

1 REPLY

Re: CSACS vs. NAC 2

Hello you need ACS 4.0. Have a look at

http://www.cisco.com/en/US/products/sw/secursw/ps2086/prod_bulletin0900aecd803882de.html

Hope this helps

Martin

136
Views
3
Helpful
1
Replies
CreatePlease to create content