Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 

Do not install new cumulative patches 4.1.4.13.9 and 4.2.0.124.1

Please do not install new cumulative patches 4.1.4.13.9 and 4.2.0.124.1 due to some issues. It causes ACS services restart problem when ACS database includes NDGs.

Regards,

~JG

188
Views
0
Helpful
0
Replies
CreatePlease to create content