Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

TrustSec requirement

Hi guys,

I am wondering if having a Nexus 7K is mandatory to implement SGACLs within a TrustSec Infrastructure deployment or having a Nexus 5500 could be enough?

Thanks,

Jerome

  • AAA Identity and NAC
Everyone's tags (4)
1 REPLY
Cisco Employee

TrustSec requirement

SGACLs are supported on Nexus7k and also the Cat6500 with Sup2T.  Be sire to reach out to Cisco account team regarding plans to expand this support to other platforms in future.

475
Views
0
Helpful
1
Replies
This widget could not be displayed.