Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

Upgrade the ACS to apply patch for Vulnerability(CSCea51366).

I have ACS 2.6.3 so I cannot apply the patch. I must upgrade the ACS at least 2.6.4 but I cannot find a image from CCO.

.

What is the latest version for free upgrade(I want to upgrade to 3.0.x if possible) and where can I get the image ?

.

Thanks,

1 REPLY
New Member

Re: Upgrade the ACS to apply patch for Vulnerability(CSCea51366)

You need to open a case with the TAC they will be able to post the ACS 2.6.4.4 software which is the latest.

Thanks

Sujit

108
Views
0
Helpful
1
Replies
CreatePlease login to create content