Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

ACE - active/standby

Hi Experts,

I have Two ACE modules in bridge mode and its configured as active/standby.

But I cannot ping to the gateway from standby ACE. from the msfc side all the configurations are ok.

Could you plz help us to find the root cause of this ?

Rgds

Aslam

2 REPLIES

Re: ACE - active/standby

Hi Aslam,

Can you please send me the config details of you admin Context by sending the output of the following commands:

# Show running-configuration

and

# show run ft

and # show ft group detail

I think there is some VLAN problem in your case either configured incorrectly or not included

Can you send your design

Like sample as follows:

FWSM--vlan 7--ACE-vlan 8---servers with default gateway as FWSM

Can you post the output for

show int vlan 505

sh arp

are you running ACE on a C6500 VSS pair?

Do you have an ip in your ACE vlan ?

If both of the device you are trying to ping are in the same VLAN as in ACE it does NOT route between VLANs so you cannot ping the interfaces in different VLANs.

Kindly send your config without which it will be difficult to figure out the exact root cause of your problem or any configuration mismatch.

Sachin Garg

New Member

Re: ACE - active/standby

Hi Sachin,

Thanks for the reply .. My issue has been resolved, It was due to the missing IP for the peer BVI interface..

Rgds

Aslam..

196
Views
0
Helpful
2
Replies