Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
cancel

Cannot Telnet to ACE 4710 after upgrade to A4(2.3)

         I have a pair of ACE 4710s with 12 contexts sharing the load, running A4(2.1). Yesterday I upgraded one of them to A4(2.3)

now I cannot telnet to the Admin context.Pings ok. I can telnet to other contexts on the box and everything seems to be working ok   

when i do a " sh telnet"

comes back with

No Session Information is available

sh telnet maxsessions

telnet maxsessions 16

     

Can anybody help?

Everyone's tags (7)
1 REPLY

Cannot Telnet to ACE 4710 after upgrade to A4(2.3)

further this post, it was not a resource problem as had allocated 5% for the Admin context.

I up graded IOS Saturday evening, could not Telnet in, tried again on Sunday same result,

though this morning (Monday) Can now telnet in ok very strange

I was connecting via the AUX line of a 2851 router to the console port.

whe I disconnected this morning I saw the following message

INIT: id "T0" respawning too fast : disabled for  5 minutes

not sure if this is a 2851 message or an ACE message, but after getting that message is when I was able to Telnet in

was it a coincidence

anybody any ideas

332
Views
0
Helpful
1
Replies
CreatePlease to create content