Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

CSM gug with least conns

We think we maybe suffering from CSCei26434, the bug details states that it affects IOS 4.1(4) and 4.2(2) which conflicts with the information showing that it was first found in 4.1(0.4). We currently have software version 4.1(1). Can anyone help?

1 ACCEPTED SOLUTION

Accepted Solutions
Cisco Employee

Re: CSM gug with least conns

the bug was first found in a release before 4.1(1) - called 4.1(0.4) (see the (0.4) means before (1).

And the fix was first introduced in 4.1(5) and 4.2(3) CCO releases.

You should upgrade to 4.1(10)

Gilles.

1 REPLY
Cisco Employee

Re: CSM gug with least conns

the bug was first found in a release before 4.1(1) - called 4.1(0.4) (see the (0.4) means before (1).

And the fix was first introduced in 4.1(5) and 4.2(3) CCO releases.

You should upgrade to 4.1(10)

Gilles.

115
Views
0
Helpful
1
Replies
CreatePlease to create content