Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

WAE box will not boot

I have a WAE 600 series box that I can't get to boot. It comes up to "F1 for configuration/F12 for boot menu". Neither option goes anywhere and it has an orange "system error" light on the front panel. I've reseated the flash card and memory, no luck. Any ideas? Or do I have a paperweight?

4 REPLIES
Bronze

Re: WAE box will not boot

The WAE 600 series is a fairly newer box. What software was/is running on it. It can run ACNS, WAAS AND WAFS ? Based on that answer, you can build a boot CD and try doing a recovery with the CD.

For ACNS, the recovery cd instructions are here:

http://www.cisco.com/cgi-bin/tablebuild.pl/acns55-3des

Regards

Pete..

Community Member

Re: WAE box will not boot

It was running ACNS, I tried the rescue image, it won't boot to the CD. When it powers on cd light comes on briefly then back off, the system error light comes on.

Bronze

Re: WAE box will not boot

The only other thing I would recommend is connecting a keyboard and monitor to the device and see if anything comes up there. Part of the boot process of the WAE occurs first in the keyboard and monitor (like a PC) prior to moving to the console itself showing the rest of the boot process. If there is nothing else there, then a replacement is needed.

Pete..

Community Member

Re: WAE box will not boot

I had a WAE box with an amber light and TAC said it was dead. They shipped me new hard drive for it. I am still testing it.

733
Views
0
Helpful
4
Replies
CreatePlease to create content