Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

Where did the default Application Policies go? WAAS CMS 5.3.3

I am implementing a VWAAS Central Manager, version 5.3.3. The old CMS is running on a WAE-612, running version 4.4.7. on the Old CM, under the Device Groups -> AllWAASGroup, there were canned application profiles for all sorts of traffic. Apple-iChat, BMC-Partol, Borland-Interbase that I did not have to configure manually when I first implemented CMS years ago. Now I'm looking through the configuration of the new CM and I do not see any canned application profiles at all. When I browse to the Optimization Policies page in the new CMS I only see the Class-Default policy. I can create new policies and apply them I'm happy to do that.

My questions is these: Does the new CMS not come with canned application policies at all? If it does, where are they to be found? Are the canned plicies needed any more?

Thanks in advance for any guidance...

1 ACCEPTED SOLUTION

Accepted Solutions
Cisco Employee

I'm sure you figured this out

I'm sure you figured this out already since it's been 9 months.  But just in case someone needs this - you can restore the default policies if they don't show up.  Device Groups -> AllWAASGroup and edit.  There you will see a "Restore default Optimization Policies"

1 REPLY
Cisco Employee

I'm sure you figured this out

I'm sure you figured this out already since it's been 9 months.  But just in case someone needs this - you can restore the default policies if they don't show up.  Device Groups -> AllWAASGroup and edit.  There you will see a "Restore default Optimization Policies"

356
Views
5
Helpful
1
Replies