Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

jip Cisco Employee
Cisco Employee

Are the patch covering all versions based on the base version of the CUCM?

I just want to get some clarification of the affected version.

In the details, it mentions versions such as below: e.g. 9.1(1) is affected, does this mean all the other versions based on 9.1(1) are also affected?

Or just 9.1(1) only is affected?

Can someone clarify this?

Thanks

 

Known Affected Releases:
(16)
10.0(1.10000.24)
10.5(1.10000.7)
5.0
5.1
6.0
6.1
7.0
7.1
7.1(5)
8.0
8.5(1)
8.6
8.6(2.10000.30)
9.0(1)
9.1(1)
9.1(2)
16
Views
0
Helpful
0
Replies