Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

ASA traceback in datapath thread with netflow enabled CSCue88423

FYI:  8.4(5) is also affected by this 

1 REPLY
Community Member

Yes, unfortunately the

Yes, unfortunately the Version 8.4 (5) is affected by this bug and many others.

The bug you mentioned was solved in version 8.4 (7)

http://www.cisco.com/c/en/us/td/docs/security/asa/asa84/release/notes/asarn84.html#pgfId-581504

 

I would recommend you do an upgrade. But note that Cisco has announced its EOS for version 8.4

http://www.cisco.com/c/en/us/products/collateral/security/asa-5500-series-next-generation-firewalls/eos-eol-notice-c51-732687.html

If you ASA has requirement to support version 9.2.2 (4) go ahead because is a stable release and highly recommended by Cisco.


 

187
Views
0
Helpful
1
Replies
CreatePlease to create content