Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

BASH vulnerability in TE software

https://tools.cisco.com/bugsearch/bug/CSCur05162

Does anyone else see some bad info on the above web page ...   Indicates that its fixed by but does not show what version ... seems lin TE 4.1.5 should be the fixed version

The page for TC software seems to have more accurate info

1 REPLY
Community Member

OK, I do see some corrections

OK, I do see some corrections...

Known affected release is now correctly listed as 4.1...

Status shows as "Fixed"   but nothing is listed under the known fixed release column???

I am being pressed for a date the new software will be available

 

72
Views
0
Helpful
1
Replies
CreatePlease to create content