Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

CSCud97325 - 3600 AP sends invalid frames and40;0000.0104.xxxx

Release 7.4.x is not mentioned.  If CPI 2.0 is used WLC 7.4.121 is mandatory, because V7.5 is not yet supported in CPI.

What happens with bug CSCud97325 in V 7.4.x ?

Thanky you,

Jacky

1 REPLY
New Member

Running 7.4.115.0 on several

Running 7.4.115.0 on several WLC's and we've run into this bug. The few we have on 7.4.121.0 we have yet to see this.

361
Views
0
Helpful
1
Replies
CreatePlease to create content