Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

CSCuq98748- Bash Vulnerability

 

All current versions of NX-OS on this platform are affected unless otherwise stated.

unless otherwise stated ..

so you mean only the following 9 Releases are affected?

4.2(8)
5.2(9)
5.2(9a)S3
6.1(5)
6.2(6)
6.2(8a)
7.0(2)
7.1(0)ZN(91.98)
7.1(0)ZN(91.99)

 

104
Views
0
Helpful
0
Replies
CreatePlease to create content