Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Community Member

CSCur03368 for IOS-XE: GNU Bourne Shell "Shellshock" lists affected product as 2800 series ISR

The content of CSCur03368 has a title of IOS-XE: GNU Bourne Shell "Shellshock" Vuln CVE-2014-6271/CVE-2014-7169.  The only affected product listed is "Cisco 2800 Series Integrated Services Routers" with a known affected release of 15.2(3.2.39)E, and link to download software for the 2800.

Since 2800 series routers run IOS, not IOS-XE, someone needs to review and correct this info.

1 REPLY
Bronze

Cisco has updated the

Cisco has updated the description since you posted this.

1176
Views
0
Helpful
1
Replies
CreatePlease to create content