Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

CSCur03368 - IOS-XE for Nova devices GNU Bourne Shell "Shellshock" Vulnerability - 1

I see the 5760 controller is listed and only code versions of 15.x are in the affected and fixed columns.

 

The 5760 is only running 3.x IOS-XE code.  Is there still an issue?

1 REPLY
kka
New Member

To every IOS-XE Version 3.x,

To every IOS-XE Version 3.x, there is a corresponding 15.x IOS-Version for the actual IOSd.
Those are used in the bug releases notes, a mapping can be found in the software release notes.

Both versions are visible in the image file: ct5760-ipservicesk9.SPA.03.03.04.SE.150-1.EZ4.bin.

77
Views
0
Helpful
1
Replies
CreatePlease login to create content